Bienvenue, Invité

Sans présentation sur le forum, vous n'aurez pas accès à l'entièreté du forum, de même que vous ne serrez pas poster.

Une fois inscrit, présentez-vous => https://vision-net.niceboard.com/h59-preso

problème de fl@sh Vision
Bienvenue, Invité

Sans présentation sur le forum, vous n'aurez pas accès à l'entièreté du forum, de même que vous ne serrez pas poster.

Une fois inscrit, présentez-vous => https://vision-net.niceboard.com/h59-preso

problème de fl@sh Vision




 
AccueilPortail Vision*RechercherS'enregistrerConnexion
Le Deal du moment :
SEAGATE – Disque Dur Externe – Expansion ...
Voir le deal
79.99 €

Partagez
 

 problème de fl@sh

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
speedy
Membre

speedy

Sexe : Masculin Nombre de messages : 62
Age : 49
Date d'inscription : 07/10/2007

problème de fl@sh Empty
MessageSujet: problème de fl@sh   problème de fl@sh Icon_minitimeLun 4 Aoû - 19:38

bonjour,

J'ai un petit problème pour flasher mon demo,
quand je branche le pc au demo et je suis la procédure il ne veut plus faire la liaison entre les deux meme si je change le cable.
Es que en lui rendant ca configuration d'origine cela peut arranger le problème et si oui quel est la procédure pour le reflasher????

merci d'avance
Revenir en haut Aller en bas
fredga
Ex-Staff
Ex-Staff
fredga

Sexe : Masculin Nombre de messages : 5007
Age : 51
Localisation : mons belgique
Date d'inscription : 08/05/2007

problème de fl@sh Empty
MessageSujet: Re: problème de fl@sh   problème de fl@sh Icon_minitimeLun 4 Aoû - 20:07

Salut

Essaye en utilisant le loader alimuPg4.

A+
Revenir en haut Aller en bas
 
problème de fl@sh
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
Réponse rapide

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Démodulateurs :: FTE & Clônes :: Discussions-