Bienvenue, Invité

Sans présentation sur le forum, vous n'aurez pas accès à l'entièreté du forum, de même que vous ne serrez pas poster.

Une fois inscrit, présentez-vous => http://vision-net.niceboard.com/h59-preso

demande d'aide. Vision




 
AccueilPortail Vision*FAQRechercherS'enregistrerConnexion

Partagez
 

 demande d'aide.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
didier
Membre Vision Fidèle

Membre Vision Fidèle
didier

Sexe : Masculin Nombre de messages : 169
Age : 62
Date d'inscription : 16/03/2009

demande d'aide. Empty
MessageSujet: demande d'aide.   demande d'aide. Icon_minitimeDim 22 Oct - 9:35

Bonjour, 
Ce matin, coupure du server kyng. Idle apparaît mais plus le décryptage.
Idem, aucune cline ne fonctionne.
Est-ce un problème chez moi ou quelqu'un rencontre-t-il le même problème ?
Merci de me répondre car je tâtonne sur tous les boutons.
Didier
Revenir en haut Aller en bas
Starmen
Modérateur
Modérateur
Starmen

Sexe : Masculin Nombre de messages : 505
Age : 58
Date d'inscription : 14/07/2007

demande d'aide. Empty
MessageSujet: Re: demande d'aide.   demande d'aide. Icon_minitimeDim 22 Oct - 14:45

Bonjour Didier,
Après avoir rebouter avec le bouton "Reset" çà fonctionne.
Il faut dire que je dois souvent l'utiliser le bouton rouge!
Quand je me met sur c@n@l, le programme est en clair, et au moment du cryptage plus d'image! Ou je zappe et reviens sur la chaîne et çà fonctionne ou alors je fais un Reset.


Atlas 200 HD se  ex boot F200 => F301 logiciel F303 =>F400 Log. F402.1
Parabole 80cm à moteur Technomate
Technomate 6800 HD, Technomate 1000 D
Belgacom Tv
Revenir en haut Aller en bas
didier
Membre Vision Fidèle

Membre Vision Fidèle
didier

Sexe : Masculin Nombre de messages : 169
Age : 62
Date d'inscription : 16/03/2009

demande d'aide. Empty
MessageSujet: reboot   demande d'aide. Icon_minitimeLun 23 Oct - 15:54

Starmen a écrit:
Bonjour Didier,
Après avoir rebouter avec le bouton "Reset" çà fonctionne.
Il faut dire que je dois souvent l'utiliser le bouton rouge!
Quand je me met sur c@n@l, le programme est en clair, et au moment du cryptage plus d'image! Ou je zappe et reviens sur la chaîne et çà fonctionne ou alors je fais un Reset.
Bonjour, 
effectivement Starmen, je dois rebooter à chaque fois presque que je change de chaîne et surtout si je change de satellite. C'est navrant.
Et à l'heure où j'écris ces quelques mots, tout est disparu de nouveau. Bon. On profite quand on a ... @+
Revenir en haut Aller en bas
Starmen
Modérateur
Modérateur
Starmen

Sexe : Masculin Nombre de messages : 505
Age : 58
Date d'inscription : 14/07/2007

demande d'aide. Empty
MessageSujet: Re: demande d'aide.   demande d'aide. Icon_minitimeLun 23 Oct - 17:21

Bonjour didier,
En effet hier soir plus d'OCS sur 5,0° et c@n@l ça chipotait.
Aujourd’hui,hui je n'ai pas encore essayé.


Atlas 200 HD se  ex boot F200 => F301 logiciel F303 =>F400 Log. F402.1
Parabole 80cm à moteur Technomate
Technomate 6800 HD, Technomate 1000 D
Belgacom Tv
Revenir en haut Aller en bas
Contenu sponsorisé




demande d'aide. Empty
MessageSujet: Re: demande d'aide.   demande d'aide. Icon_minitime

Revenir en haut Aller en bas
 
demande d'aide.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
Sujets similaires
-
» Demande d'aide pour choix de formation
» Demande d'aide pour changer de mobile en renouvellement
» [résolu]Demande d'aide pour fond d'écran
» [Demande d'aide] Rodage Savage x 4.6
» DEMANDE D'AIDE CHIMIQUE
Réponse rapide

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Démodulateurs :: Cristor Atlas :: Discusions-