Bienvenue, Invité

Sans présentation sur le forum, vous n'aurez pas accès à l'entièreté du forum, de même que vous ne serrez pas poster.

Une fois inscrit, présentez-vous => http://vision-net.niceboard.com/h59-preso






 
AccueilPortail Vision*FAQRechercherS'enregistrerConnexion

Partagez | 
 

 Pas de connexion au lecteur carte 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
priserand
Membre

avatar

Sexe : Masculin Nombre de messages : 15
Age : 59
Date d'inscription : 16/08/2008

MessageSujet: Pas de connexion au lecteur carte 2   Ven 22 Jan - 18:22

Bonjour,
J'ai un Aston simba fransat HD avec 2 lecteurs de carte, j'ai mis la nouvelle mise à jour 1.0030 , avec le lecteur 1 cela fonctionne correctement mais dans le lecteur 2 rien ne va il marque "carte absente" erreur carte . J'aimerais acheter une carte officielle pour mettre dans le lecteur 2 mais ca ne va pas . Qui saurais me dire comment faire et aussi si une carte officielle ira dans ce lecteur sans pmcia.
Merci à tous
Bon week-end [Vous devez être inscrit et connecté pour voir cette image] !!!
priserand

Sujet déplacé dans questions/réponses par Tim7
Revenir en haut Aller en bas
^^loris^^
Webmaster
Webmaster
avatar

Sexe : Masculin Nombre de messages : 16115
Age : 44
Localisation : Près de ma tribu
Date d'inscription : 20/04/2007

MessageSujet: Re: Pas de connexion au lecteur carte 2   Sam 23 Jan - 13:57

Voici des infos que j'ai prise, à confirmer par tim7

La carte FRANSAT ne marche que dans les démos FRANSAT.
La carte TNT s@t ne marche que dans les démos TNT s@t et avec quelques modèles de carte PCMCIA.


Si votre post est resolu, merci d’éditer votre message et de cocher "RESOLU" et envoyer.
Revenir en haut Aller en bas
http://vision-net.niceboard.com/index.htm
Tim7
Ex-Staff
Ex-Staff
avatar

Sexe : Masculin Nombre de messages : 1392
Age : 61
Localisation : Montigny-le-tilleul
Date d'inscription : 23/09/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Sam 23 Jan - 14:19

Bonjour priserand

[Vous devez être inscrit et connecté pour voir ce lien] a raison et je vois très bien le démo dont tu parles.
Ce qui m'emmène à te demander:
-Quelle carte as-tu pour l'instant?
-Que voudrais-tu mettre comme seconde carte?
Il faut savoir que, normalement, le simba HD Fransat est vendu avec sa carte officielle et que il n'est pas possible d'acheter la carte seule (à ma connaissance).
Tu devrais donc avoir une carte officielle "Fransat" pour un lecteur et acheter une carte (par ex "Bis") qui peut aller dans l'autre lecteur sans pcmcia.
Donnes nous quelques renseignements supplémentaires et nous verront bien. (Peut-être que tu as déjà la carte officielle, mais en te lisant, je n'arrive pas trop à savoir)

A bientôt


TIM 7
[Vous devez être inscrit et connecté pour voir cette image]
Technomate 1000D+
VOOcorder
Fransat Simbat HD
XSAT 410


Dernière édition par Tim7 le Dim 24 Jan - 19:24, édité 1 fois
Revenir en haut Aller en bas
priserand
Membre

avatar

Sexe : Masculin Nombre de messages : 15
Age : 59
Date d'inscription : 16/08/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Sam 23 Jan - 22:48

Bonsoir,
Oui j'ai bien acheté le simba fransat hd avec la carte officielle elle est insérée dans le lecteur 1 . Je voudrais mettre une seconde carte officielle comme bis tv ou télésat dans le second lecteur et là = pas moyen , ne reconnait aucune carte ni même l'officielle du simba fransat [Vous devez être inscrit et connecté pour voir cette image] .
Comment est-ce possible ? qui peut m'aider ?

Bon week-end !!!

priserand
Revenir en haut Aller en bas
Athos17
Membre



Sexe : Masculin Nombre de messages : 97
Age : 55
Date d'inscription : 22/11/2007

MessageSujet: Re: Pas de connexion au lecteur carte 2   Dim 24 Jan - 10:19

Bonjour,
Peut-être faire une restauration d'usine, vois si les deux lecteurs fonctionnent, puis refaire la mise à jour du firmware.
Revenir en haut Aller en bas
aroma
Administrateur
Administrateur
avatar

Sexe : Masculin Nombre de messages : 1141
Age : 66
Localisation : belgique
Date d'inscription : 22/04/2007

MessageSujet: Re: Pas de connexion au lecteur carte 2   Dim 24 Jan - 14:43

priserand a écrit:
Bonsoir,
Oui j'ai bien acheté le simba fransat hd avec la carte officielle elle est insérée dans le lecteur 1 . Je voudrais mettre une seconde carte officielle comme bis tv ou télésat dans le second lecteur et là = pas moyen , ne reconnait aucune carte ni même l'officielle du simba fransat [Vous devez être inscrit et connecté pour voir cette image] .
Comment est-ce possible ? qui peut m'aider ?

Bon week-end !!!

priserand
salut ben chez mois les( 2 lecteurs marche nikel), avec la catre du simba. avec mais avec la carte télésat ne mache pas ny le 1 et 2.

et là mise à jour c'est bien passée du démo, usb 1.00 30 pour info. [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image]


humax hdci200
golden interstar 870
technomate1500ci+
Cristor Atlas HD100 version logiciel (A.137) Boutloader A103) Vu+solo Aston simba Fransat
Revenir en haut Aller en bas
Tim7
Ex-Staff
Ex-Staff
avatar

Sexe : Masculin Nombre de messages : 1392
Age : 61
Localisation : Montigny-le-tilleul
Date d'inscription : 23/09/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Dim 24 Jan - 19:22

Bonjour

Aroma, je suppose que tu sais que télésat est présent sur les satellites "Hotbird 13° et @s*r@ 19°". Par contre BIS TV est bien dispo sur 5°W.

Pour piserand: cette mise à jour a apporté des problèmes chez certains, problèmes qu'ils n'avaient pas avant (un ex: coupures intempestives du démo ce qui n'arivait pas avant) Pour ce problème j'attends le retour d'Aroma, qui devait bouger sa parabolle (signal trop faible).
Piserand, je te conseillerais aussi de voir avec carte dans chacun des lecteurs, le niveau du signal.
Tu avais déjà essayé de mettre ta carte dans les deux lecteurs avant la mise à jour? est-ce que ça marchait?
Ensuite reste deux choses: remettre encore une fois la mise à jour et en fonction de ce que tu répondras aux questions ci-dessus, repartir sur un réglage "Usine" comme te le dit "Athos".

Je vais de mon côté, essayer de contacter Aston France


TIM 7
[Vous devez être inscrit et connecté pour voir cette image]
Technomate 1000D+
VOOcorder
Fransat Simbat HD
XSAT 410
Revenir en haut Aller en bas
Tim7
Ex-Staff
Ex-Staff
avatar

Sexe : Masculin Nombre de messages : 1392
Age : 61
Localisation : Montigny-le-tilleul
Date d'inscription : 23/09/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Lun 25 Jan - 18:12

Après appel chez Aston France, on me dit de leur envoyer par mail les problèmes rencontrés.
Voici ce mail:
Madame, Monsieur,

Je possède un Aston Simba HD Fransat.
J'ai effectué la mise à jour provenant de votre site (n° Version 1.0030 (08/12/2009)) par cl€ USB et en suivant scrupuleusement la procédure.
-Alors que je n'avais aucunes coupures intempestives avant cette mise à jour, j'en ai maintenant.
-La carte officielle ne fonctionne que dans le lecteur 1 et pas dans le lecteur 2, alors que je désirerais y insérer une carte supplémentaire (sans doute Bis ou autre).

Pourriez-vous m'aider à résoudre ces deux problèmes?
D'avance merci.

Tim Street.

Attente de la réponse, maintenant.


TIM 7
[Vous devez être inscrit et connecté pour voir cette image]
Technomate 1000D+
VOOcorder
Fransat Simbat HD
XSAT 410
Revenir en haut Aller en bas
aroma
Administrateur
Administrateur
avatar

Sexe : Masculin Nombre de messages : 1141
Age : 66
Localisation : belgique
Date d'inscription : 22/04/2007

MessageSujet: Re: Pas de connexion au lecteur carte 2   Mer 27 Jan - 14:54

Tim7 a écrit:
Bonjour

Aroma, je suppose que tu sais que télésat est présent sur les satellites "Hotbird 13° et @s*r@ 19°". Par contre BIS TV est bien dispo sur 5°W.

Pour piserand: cette mise à jour a apporté des problèmes chez certains, problèmes qu'ils n'avaient pas avant (un ex: coupures intempestives du démo ce qui n'arivait pas avant) Pour ce problème j'attends le retour d'Aroma, qui devait bouger sa parabolle (signal trop faible).
Piserand, je te conseillerais aussi de voir avec carte dans chacun des lecteurs, le niveau du signal.
Tu avais déjà essayé de mettre ta carte dans les deux lecteurs avant la mise à jour? est-ce que ça marchait?
Ensuite reste deux choses: remettre encore une fois la mise à jour et en fonction de ce que tu répondras aux questions ci-dessus, repartir sur un réglage "Usine" comme te le dit "Athos".

Je vais de mon côté, essayer de contacter Aston France

bonjour cher Tim et pardon pour le répit, non je ne doit pas bouger ma parabolle je tam-tam en Diseqc 4, ( 1: @s*r@ 2 :hotb 3: atlantic B et 4:@s*r@ 2) signal super nikel. Mais mois je n pas de coupure intempestives du démo, mais bon et comme dit dans mon poste les 2 lecteurs marche bien avec là carte, Fransat.
Mon seul souci c'est avec ma carte télésat, ne marche pas. [Vous devez être inscrit et connecté pour voir cette image]


humax hdci200
golden interstar 870
technomate1500ci+
Cristor Atlas HD100 version logiciel (A.137) Boutloader A103) Vu+solo Aston simba Fransat
Revenir en haut Aller en bas
Tim7
Ex-Staff
Ex-Staff
avatar

Sexe : Masculin Nombre de messages : 1392
Age : 61
Localisation : Montigny-le-tilleul
Date d'inscription : 23/09/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Mer 27 Jan - 19:52

Bonsoir

Excuses aroma, c'est le retour de jeanlou que j'attends [Vous devez être inscrit et connecté pour voir cette image]
En ce qui concerne le SAV d'Aston, toujours pas de réponse.


TIM 7
[Vous devez être inscrit et connecté pour voir cette image]
Technomate 1000D+
VOOcorder
Fransat Simbat HD
XSAT 410
Revenir en haut Aller en bas
stang
Membre



Sexe : Masculin Nombre de messages : 8
Age : 69
Date d'inscription : 13/02/2009

MessageSujet: Re: Pas de connexion au lecteur carte 2   Mer 27 Jan - 19:58

Bonjour,
il n'est pas possible d'utiliser la carte telesat dans le Simba car elle est cryptée en Médiaguard,alors que Fransat est en Viaccess.
Bonsoir à tous.
Revenir en haut Aller en bas
jeanlou
Membre Vision Fidèle

Membre Vision Fidèle
avatar

Sexe : Masculin Nombre de messages : 84
Age : 71
Localisation : Morville
Date d'inscription : 08/06/2009

MessageSujet: Re: Pas de connexion au lecteur carte 2   Mer 27 Jan - 20:17

Bonsoir à tous
voilà Tim je reviens vers toi
j'ai fais une remise à zéro d'usine et j'ai remis la maj et apparement plus de problème depuis deux jours
voilà ce que je peux dire pour l'instant
bonne soirée à tous et particulièrement à Tim
jeanlou
Revenir en haut Aller en bas
aroma
Administrateur
Administrateur
avatar

Sexe : Masculin Nombre de messages : 1141
Age : 66
Localisation : belgique
Date d'inscription : 22/04/2007

MessageSujet: Re: Pas de connexion au lecteur carte 2   Mer 27 Jan - 22:58

stang a écrit:
Bonjour,
il n'est pas possible d'utiliser la carte telesat dans le Simba car elle est cryptée en Médiaguard,alors que Fransat est en Viaccess.
Bonsoir à tous.

salut
ben ok bien [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] [Vous devez être inscrit et connecté pour voir cette image] oui oui mois boulet du jour.


humax hdci200
golden interstar 870
technomate1500ci+
Cristor Atlas HD100 version logiciel (A.137) Boutloader A103) Vu+solo Aston simba Fransat
Revenir en haut Aller en bas
aroma
Administrateur
Administrateur
avatar

Sexe : Masculin Nombre de messages : 1141
Age : 66
Localisation : belgique
Date d'inscription : 22/04/2007

MessageSujet: Re: Pas de connexion au lecteur carte 2   Mer 27 Jan - 23:00

Tim7 a écrit:
Bonsoir

Excuses aroma, c'est le retour de jeanlou que j'attends [Vous devez être inscrit et connecté pour voir cette image]
En ce qui concerne le SAV d'Aston, toujours pas de réponse.

mais de rien Time [Vous devez être inscrit et connecté pour voir cette image]

Bien à toi


humax hdci200
golden interstar 870
technomate1500ci+
Cristor Atlas HD100 version logiciel (A.137) Boutloader A103) Vu+solo Aston simba Fransat
Revenir en haut Aller en bas
Tim7
Ex-Staff
Ex-Staff
avatar

Sexe : Masculin Nombre de messages : 1392
Age : 61
Localisation : Montigny-le-tilleul
Date d'inscription : 23/09/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Mer 27 Jan - 23:28

Merci jeanlou
[Vous devez être inscrit et connecté pour voir ce lien], tu devrais peut-etre suivre le meme chemin que jeanlou, comme te le conseillait Athos par ailleurs.
A moins que ton problème ne sois résolu?

Bien vu, stang [Vous devez être inscrit et connecté pour voir cette image] , et pour aroma, moi non plus ça n'a pas fait "tilt" [Vous devez être inscrit et connecté pour voir cette image]


TIM 7
[Vous devez être inscrit et connecté pour voir cette image]
Technomate 1000D+
VOOcorder
Fransat Simbat HD
XSAT 410
Revenir en haut Aller en bas
priserand
Membre

avatar

Sexe : Masculin Nombre de messages : 15
Age : 59
Date d'inscription : 16/08/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Jeu 28 Jan - 22:55

Bonsoir,
J'ai toujours dans le même problème .
J'attendais de recevoir ma 2 eme carte officielle de TSR ( reçue aujourd'hui) , de l' essayer , avant de répondre.
Donc , la carte fransat : fonctionne dans le 1er lecteur mais pas dans le 2 eme .
la carte TSR : fonctionne dans le 1er lecteur mais pas dans le 2 eme.
Si je fais un reset d'usine , vais-je perdre la mise à jour ?
Si oui qui pourrait me la donner en fichier zip car je n'arrive pas à l'ouvrir quand je le télécharge sur le site Aston ?

Si cela ne va pas , je pense que je vais aller en France où je l'ai acheté car ce n'est pas possible de n'avoir qu'un seul lecteur qui fonctionne.
Je vous remercie d'avance [Vous devez être inscrit et connecté pour voir cette image] .
Bonne soirée à tous
priserand
Revenir en haut Aller en bas
Tim7
Ex-Staff
Ex-Staff
avatar

Sexe : Masculin Nombre de messages : 1392
Age : 61
Localisation : Montigny-le-tilleul
Date d'inscription : 23/09/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Jeu 28 Jan - 23:18

Oui Priserand, si tu fais un reset usine, tu perds la mise à jour.
Mais je ne comprends pas pourquoi tu n'arrives plus à reprendre la mise à jour.
Il faut remplir 4 champs:
-Prénom (n'importe)
-Nom (n'importe)
-Adresse E-mail (n'importe)
-N° de série (valide)

Ce n'est pas possible de poster un fichier ZIP ou autres de la mise à jour, comme je l'ai expliqué à Athos. Le download se fait suite à l'envoi de ces renseignements.
J'ai déjà posté le fichier, mais on se retrouve devant une page blanche, car leur système ne détecte pas le N° de série.
En clair, on est obligé de passer par leur formulaire.

Si tu pouvais nous en dire plus sur le fait que tu ne sait plus avoir la mise à jour, ça m'éclairerais plus.

Maintenant, en faisant un reset usine, sans mise à jour, peut-être que les deux lecteurs fonctionnent. Ou alors tu as un problème sur un lecteur et là, en effet, il faut voir ton magasin.


TIM 7
[Vous devez être inscrit et connecté pour voir cette image]
Technomate 1000D+
VOOcorder
Fransat Simbat HD
XSAT 410
Revenir en haut Aller en bas
Tim7
Ex-Staff
Ex-Staff
avatar

Sexe : Masculin Nombre de messages : 1392
Age : 61
Localisation : Montigny-le-tilleul
Date d'inscription : 23/09/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Ven 29 Jan - 8:52

Réponse d'Aston suite à mon mail:

Bonjour,
Concernant votre problème nous vous invitons à retélécharcher la version grâce au lien suivant et à nous indiquer si cela régle votre problème : [Vous devez être inscrit et connecté pour voir ce lien].
C'est une version 1.0030 mais votre simbaHD doit accepter de la télécharger et doit afficher PROG OK à la fin sur la face avant.
Nous vous demandons aussi de garder cette information pour vous

Restons à votre disposition.

Cordialement.

LE SUPPORT TECHNIQUE ASTON.


TIM 7
[Vous devez être inscrit et connecté pour voir cette image]
Technomate 1000D+
VOOcorder
Fransat Simbat HD
XSAT 410
Revenir en haut Aller en bas
aroma
Administrateur
Administrateur
avatar

Sexe : Masculin Nombre de messages : 1141
Age : 66
Localisation : belgique
Date d'inscription : 22/04/2007

MessageSujet: Re: Pas de connexion au lecteur carte 2   Ven 29 Jan - 12:28

Tim7 a écrit:
Réponse d'Aston suite à mon mail:

Bonjour,
Concernant votre problème nous vous invitons à retélécharcher la version grâce au lien suivant et à nous indiquer si cela régle votre problème : [Vous devez être inscrit et connecté pour voir ce lien].
C'est une version 1.0030 mais votre simbaHD doit accepter de la télécharger et doit afficher PROG OK à la fin sur la face avant.
Nous vous demandons aussi de garder cette information pour vous

Restons à votre disposition.

Cordialement.

LE SUPPORT TECHNIQUE ASTON.

bnjour [Vous devez être inscrit et connecté pour voir cette image]

Time et merci pour l'info, ben oui oui j'ai du faire 3 fois aussi avec là k€y USB, pour que sa marche.
Et affiche (PROG OK) mais bon là tout marche nikel pour info. [Vous devez être inscrit et connecté pour voir cette image]


humax hdci200
golden interstar 870
technomate1500ci+
Cristor Atlas HD100 version logiciel (A.137) Boutloader A103) Vu+solo Aston simba Fransat
Revenir en haut Aller en bas
priserand
Membre

avatar

Sexe : Masculin Nombre de messages : 15
Age : 59
Date d'inscription : 16/08/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Ven 29 Jan - 15:15

Bonjour,
Merci pour vos réponses .
Je sais télécharger la mise à jour de chez Aston , mais quand je vais dans le dossier où il est mis et j'ai :
simbahd - fichier BIN 3.856 ko
Est-ce cela la mise à jour ????
J'ai peur de faire une bétise en faissant un rest d'usine et si ce n'est pas le bon fichier MAJ et je n'aurai plus rien
sur l'aston .
Ya t'il un membre proche de Charleroi qui pourrais m'aider où me montrer comment je devrais faire ?
Merci à tous et bon week-end !!!

priserand
Revenir en haut Aller en bas
Tim7
Ex-Staff
Ex-Staff
avatar

Sexe : Masculin Nombre de messages : 1392
Age : 61
Localisation : Montigny-le-tilleul
Date d'inscription : 23/09/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Ven 29 Jan - 18:54

[Vous devez être inscrit et connecté pour voir ce lien], tu ne risques rien en faisant un reset usine (ça veut simplement dire que tu remets ton démo dans l'état initial, comme quand tu l'as acheté).

La mise à jour est bien le fichier BIN dont tu parles.

[Vous devez être inscrit et connecté pour voir cette image] aroma


TIM 7
[Vous devez être inscrit et connecté pour voir cette image]
Technomate 1000D+
VOOcorder
Fransat Simbat HD
XSAT 410
Revenir en haut Aller en bas
jeanlou
Membre Vision Fidèle

Membre Vision Fidèle
avatar

Sexe : Masculin Nombre de messages : 84
Age : 71
Localisation : Morville
Date d'inscription : 08/06/2009

MessageSujet: Re: Pas de connexion au lecteur carte 2   Ven 29 Jan - 19:11

bonsoir à tous

priserand tu peux franchement faire une reset usine, il n'y a aucun problème
je l'ai fait car j'avais un problème mon démo se déconectait en permanence et
ensuite j'ai remis la maj et depuis plus aucun problème
mais je crois qu'a chaque fois il faut télécharger la maj
j'espère que tout ira bien pour toi
bonne soirée à tous
jeanlou
Revenir en haut Aller en bas
Tim7
Ex-Staff
Ex-Staff
avatar

Sexe : Masculin Nombre de messages : 1392
Age : 61
Localisation : Montigny-le-tilleul
Date d'inscription : 23/09/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Ven 29 Jan - 19:52

je ne suis pas loin de Charleroi, essayes toujours (comme te le dit aussi jeanlou, il n'y a pas de problème avec une remise à zéro).
Si ça ne va pas, j'essayerai de trouver un peu de temps pour venir (amicalement bien sur).


TIM 7
[Vous devez être inscrit et connecté pour voir cette image]
Technomate 1000D+
VOOcorder
Fransat Simbat HD
XSAT 410
Revenir en haut Aller en bas
priserand
Membre

avatar

Sexe : Masculin Nombre de messages : 15
Age : 59
Date d'inscription : 16/08/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Sam 30 Jan - 22:55

Bonsoir,
-J'ai fais le reset d'usine comme vous me l'avez dit , j'ai réussi [Vous devez être inscrit et connecté pour voir cette image]
-J'ai eu la mise à jour 1.0030 sans rien faire , uniquement le reset, bonne nouvelle pour ceux qui ont le même souci que moi ou un autre problème.
-Le " hic " c'est que mon 2eme lecteur de carte ne fonctionne toujours pas [Vous devez être inscrit et connecté pour voir cette image],j'ai fais le reset avec les 2 cartes officielles , toujours " erreur carte ou carte mal insérée ".
Je vais devoir aller lundi à la boutique en France , dommage car je vais sans doute rester sans mon aston pour quelques temps.
Merci à vous tous qui m'a aider , je vous tiens au courant dès lundi soir.
Bonne soirée [Vous devez être inscrit et connecté pour voir cette image] et bon dimanche [Vous devez être inscrit et connecté pour voir cette image]
priserand
Revenir en haut Aller en bas
Tim7
Ex-Staff
Ex-Staff
avatar

Sexe : Masculin Nombre de messages : 1392
Age : 61
Localisation : Montigny-le-tilleul
Date d'inscription : 23/09/2008

MessageSujet: Re: Pas de connexion au lecteur carte 2   Dim 31 Jan - 11:45

Bonjour

Dans un premier temps, cest une bonne chose, tu sais mieux manipuler ton Aston maintenant.
La mise à jour, tu l'as eue directement par satellite, donc plus à te casser la tête.
Pour ce qui est du deuxième lecteur (Hannibal), tu dois avoir effectivement un problème avec, mais comme le démo est sous garantie, il ne faut surtout pas l'ouvrir.
Essayes de négocier un échange standart.
Bonne chance.


TIM 7
[Vous devez être inscrit et connecté pour voir cette image]
Technomate 1000D+
VOOcorder
Fransat Simbat HD
XSAT 410
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas de connexion au lecteur carte 2   

Revenir en haut Aller en bas
 
Pas de connexion au lecteur carte 2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
Sujets similaires
-
» Pas de connexion au lecteur carte 2
» [AIDE] HD2 comme lecteur de carte sim
» Lecteur de Carte Mémoire avec Disque Dur
» [REQUETE] scanner de carte de visite
» Perte de connexion avec le lecteur carte vitale/TPE
Réponse rapide

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Abonnement Officiel Satelitte & Terrestre :: FRANSAT :: Questions/Réponses-